[Recovered] About system trouble of krew products service

Major incident krewData Server
2025-01-20 12:05 JST · 21 minutes

Updates

Resolved

The system trouble that occurred on the server providing the krew products service has been recovered.

January 20, 2025 · 14:58 JST
Issue

A system trouble is occurring on the server that provides the krew products service. The following features may not be available due to the effects of this trouble.

  • krewData
    • Schedule run, Real time run and On-demand run
January 20, 2025 · 14:55 JST

← Back